ezfode/shell.nix

10 lines
145 B
Nix

{ pkgs ? import <nixpkgs> {} }:
with pkgs; stdenv.mkDerivation {
name = "env";
nativeBuildInputs = [
rustup
gcc-arm-embedded
];
}